<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Madera, Fresno, Clovis, Merced, Newspaper, California, Media, Valley, Sports, Weather, News, Central" />
  <meta name="title" content="ACLU Sues Madera County for Violating Open Meetings Law" />
  <meta name="author" content="B|V|N Newsroom" />
  <meta name="description" content="News happens more than two days a week. Log on now when your news can't wait until Wednesday or Saturday morning. News, Weather, Sports, Entertainment and Photos for Fresno, Madera, Merced, Clovis and the Cenral Valley. Click 'SHARE' on Facebook to tell your friends about this story and BVN." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>ACLU Sues Madera County for Violating Open Meetings Law</title>
  <link href="/templates/times_plazza/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/css/jceutilities.css?v=224" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/themes/standard/css/style.css?version=224" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/mediaobject.js?v=224"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jceutilities.js?v=224"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">
	MediaObject.init({flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});window.addEvent('domready', function(){window.jcepopup=new JCEUtilities({popup:{legacy:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrollpopup:1},tooltip:{className:"tooltip",opacity:1,speed:150,position:"br",offsets:{x: 16, y: 16}},imgpath:"plugins/system/jceutilities/img",theme:"standard",themecustom:"",themepath:"plugins/system/jceutilities/themes"});});
  </script>

	
						
						
 
<script type="text/javascript" src="/templates/times_plazza/js/match.js"></script> 
<link rel="stylesheet" href="/templates/times_plazza/css/default/tab_static.css" type="text/css" />
<!--[if IE ]>
<link rel="stylesheet" href="/templates/times_plazza/css/default/tab_ie.css" type="text/css" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<![endif]-->

	<script type="text/javascript" src="/templates/times_plazza/js/tabc.js"></script>
	<script type="text/javascript" src="/templates/times_plazza/js/tab.js"></script> 
 
 

<meta http-equiv="Content-Type" content="text/html; _ISO" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/times_plazza/css/default/template_css.css" type="text/css" />
<link rel="stylesheet" href="/templates/times_plazza/css/default/sfish.css" type="text/css" />
<link rel="stylesheet" href="/templates/times_plazza/css/default/dropline.css" type="text/css" />
<!--[if lte IE 6]>
<link rel="stylesheet" href="/templates/times_plazza/css/default/ie6.css" type="text/css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/templates/times_plazza/css/default/ie7.css" type="text/css"  type="text/css" />
<![endif]-->

</head>
<body class="bodies">
<div id="wrapper" align="center">
	<div id="pagewrapper" style="width:995px;">
		<div id="toproundwrapper">
			<div id="topround_left">
			</div>
			<div id="topround_mid" style="width:955px">
				<div id="drop_top">
					
<div id="navcontainer">
<ul id="navlist">
<li><a href="/index.php?option=com_user&amp;view=register&amp;Itemid=72" class="images" >Log In\Register</a></li>
<li><a href="/index.php?option=com_content&amp;view=article&amp;id=17&amp;Itemid=55" class="images" >Valley Guy Show</a></li>
<li><a href="http://www.bigvalleynews.com/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=93&amp;Itemid=102" class="images" >Buy Photos</a></li>
<li><a href="/index.php?option=com_content&amp;view=article&amp;id=179&amp;Itemid=100" class="images" >Movie Times</a></li>
<li><a href="/index.php?option=com_sobi2&amp;Itemid=12" class="images" >Business Directory</a></li>
<li><a href="/index.php?option=com_sobi2&amp;catid=14&amp;Itemid=149" class="images" >Church Directory</a></li>
<li><a href="http://www.facebook.com/#!/pages/Big-Valley-News-Photo/178609884869" target="_window" class="images" >Facebook</a></li>
<li><a href="http://www.amazon.com/b?_encoding=UTF8&amp;camp=1789&amp;creative=9325&amp;linkCode=ur2&amp;node=16261631&amp;site-redirect=&amp;tag=maderaonlinebook"" target="_window" class="images" >Amazon</a></li>
</ul>
</div>
				</div>
				<div>
					<div id="logos"><img src="/templates/times_plazza/images/default/logo.png" alt=""  /></div>
					<div id="topbanner">		<div class="module">
			<div>
				<div>
					<div>
											<a href="http://click.linksynergy.com/fs-bin/click?id=4i18Xygko3c&amp;offerid=171459.10001007&amp;type=4&amp;subid=0" target="new"><img border="0" src="http://offers.affiliatetraction.com/creative_images/846985226142420140403468x60.jpg" alt="Tractor Supply Company" /></a><img width="1" border="0" height="1" src="http://ad.linksynergy.com/fs-bin/show?id=4i18Xygko3c&amp;bids=171459.10001007&amp;type=4&amp;subid=0" />					</div>
				</div>
			</div>
		</div>
	</div>
				</div>
				<div style="clear:both;"></div>
			</div>
			<div id="topround_right">
			</div>
		</div> <!-- end toproundwrapper -->
		<!--     ######################################################## -->	
		<div id="xtd_wrapper">
			<div id="xtd_menu">
						<div class="moduletable">
					<script type="text/javascript" language="JavaScript" src="http://www.bigvalleynews.com/templates/times_plazza/js/menu.js"></script>
<div class="menu-suckerfish">
<ul id="menulist_root-suckerfish"
class="mainlevel-suckerfish"
><li
  > <a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="mainlevel-suckerfish">Home</a></li><li
 class="li_activo" > <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=8" class="mainlevel_active-suckerfish"><span class="expanded">News</span></a><ul id="menulist_2-suckerfish"

><li
id="li_active" class="li_activo" > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=30" class="sublevel_current-suckerfish" id="active_menu-suckerfish">Local</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=31" class="sublevel-suckerfish">Sports</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=85&amp;Itemid=69" class="sublevel-suckerfish">Opinion</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=104&amp;Itemid=161" class="sublevel-suckerfish">Glenn Reitz Murder</a></li><li
  > <a href="/index.php?option=com_content&amp;view=archive&amp;Itemid=101" class="sublevel-suckerfish">Archive</a></li></ul></li><li
  > <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=2&amp;Itemid=9" class="mainlevel-suckerfish"><span class="expanded">Life</span></a><ul id="menulist_3-suckerfish"

><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=32" class="sublevel-suckerfish">Obits</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=33" class="sublevel-suckerfish">Birth</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=36" class="sublevel-suckerfish">Marriage</a></li></ul></li><li
  > <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=3&amp;Itemid=7" class="mainlevel-suckerfish"><span class="expanded">Entertainment</span></a><ul id="menulist_4-suckerfish"

><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=37" class="sublevel-suckerfish">News</a></li><li
  > <a href="/index.php?option=com_content&amp;view=article&amp;id=179&amp;Itemid=38" class="sublevel-suckerfish">Movie Times</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=39" class="sublevel-suckerfish">Restaurants</a></li><li
  > <a href="/index.php?option=com_content&amp;view=article&amp;id=76&amp;Itemid=67" class="sublevel-suckerfish">Comics</a></li><li
  > <a href="/index.php?option=com_content&amp;view=article&amp;id=451&amp;Itemid=146" class="sublevel-suckerfish">Puzzles</a></li><li
  > <a href="/index.php?option=com_content&amp;view=article&amp;id=17&amp;Itemid=15" class="sublevel-suckerfish">Valley Guy Show</a></li></ul></li><li
  > <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=5" class="mainlevel-suckerfish"><span class="expanded">Community</span></a><ul id="menulist_5-suckerfish"

><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=98&amp;Itemid=148" class="sublevel-suckerfish">Church News</a></li><li
  > <a href="/index.php?option=com_weblinks&amp;view=categories&amp;Itemid=46" class="sublevel-suckerfish">Valley Links</a></li></ul></li><li
  > <a href="/index.php?option=com_aardvertiser&amp;Itemid=10" class="mainlevel-suckerfish"><span class="expanded">Yard Sales</span></a><ul id="menulist_6-suckerfish"

><li
  > <a href="http://www.bigvalleynews.com/index.php?option=com_aardvertiser&amp;task=add&amp;Itemid=10" class="sublevel-suckerfish">Place an Ad</a></li><li
  > <a href="http://www.bigvalleynews.com/index.php?option=com_aardvertiser&amp;task=myads&amp;Itemid=10" class="sublevel-suckerfish">Manage Ads</a></li><li
  > <span class="sublevel-suckerfish">--</span></li><li
  > <a href="http://www.bigvalleynews.com/index.php?option=com_aardvertiser&amp;cat_name=Yard+Sales&amp;task=view&amp;Itemid=10" class="sublevel-suckerfish">Yard Sales</a></li></ul></li><li
  > <a href="/index.php?option=com_sobi2&amp;Itemid=13" class="mainlevel-suckerfish">Business Directory</a></li><li
  > <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=14" class="mainlevel-suckerfish"><span class="expanded">Photo Gallery</span></a><ul id="menulist_8-suckerfish"

><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=54&amp;Itemid=60" class="sublevel-suckerfish">Community Events</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=62" class="sublevel-suckerfish">Entertainment Events</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=53&amp;Itemid=63" class="sublevel-suckerfish">High School Events</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=60&amp;Itemid=66" class="sublevel-suckerfish">Sports Events</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=93&amp;Itemid=104" class="sublevel-suckerfish">Buy Photos</a></li></ul></li><li
  > <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=6" class="mainlevel-suckerfish"><span class="expanded">About Us</span></a><ul id="menulist_9-suckerfish"

><li
  > <a href="/index.php?option=com_content&amp;view=article&amp;id=85&amp;Itemid=47" class="sublevel-suckerfish">About Us</a></li><li
  > <a href="/index.php?option=com_contact&amp;view=category&amp;catid=62&amp;Itemid=48" class="sublevel-suckerfish">Contact Us</a></li><li
  > <a href="/index.php?option=com_content&amp;view=article&amp;id=5&amp;Itemid=50" class="sublevel-suckerfish">User Policy</a></li><li
  > <a href="/index.php?option=com_content&amp;view=article&amp;id=22&amp;Itemid=51" class="sublevel-suckerfish">Advertise</a></li><li
  > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=93&amp;Itemid=102" class="sublevel-suckerfish">Buy Photos</a></li></ul></li></ul>
</div>		</div>
	
			</div>
		</div>	 <!-- end xtd_wrapper -->
		<div style="clear:both"></div>
		<!--     ######################################################## -->		
		<div id="path_wrapper">
			<div>
				<div id="path1">Monday, 17 July 2017</div>
				<div id="path2" style="width:635px;">
					
											<div class="pathie6"><span class="breadcrumbs pathway">
<a href="http://www.bigvalleynews.com/" class="pathway">Home</a> > <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=8" class="pathway">News</a> > <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=30" class="pathway">Local</a> > ACLU Sues Madera County for Violating Open Meetings Law</span>
</div> 
													</div>
				<div id="path3">		<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Search" class="inputbox" type="text" size="25" value="Search the Site"  onblur="if(this.value=='') this.value='Search the Site';" onfocus="if(this.value=='Search the Site') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="30" />
</form>		</div>
	</div>
			</div>
		</div>
		
		<div id="content_wrapper" style="width:995px;">
			<!--  ########  TOP MODULE POSITION ######### -->
			<div id="content_wrapper1">
								<div id="cw1_left" style="width:317.666666667px; margin-right:10px;">
							<div class="module-nobox">
			<div>
				<div>
					<div>
													<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs596d99f04fee8" class="mod_bannerslider" style="width:295px;height:60px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="/images/banners/295perkos.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="/images/banners/brians-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=25" target="_blank"><img src="/images/banners/maderaautocenter-295b.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="/images/banners/silvasatobody-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=34" target="_blank"><img src="/images/banners/youradhere 295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=37" target="_blank"><img src="/images/banners/mmplumbing.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=54" target="_blank"><img src="/images/banners/church-295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=57" target="_blank"><img src="/images/banners/ridx-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=62" target="_blank"><img src="/images/banners/plazaflowershop.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=65" target="_blank"><img src="/images/banners/maderamugshots.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=68" target="_blank"><img src="/images/banners/seanngarcia-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=79" target="_blank"><img src="/images/banners/FrostyQueen-295x60.jpg" /></a></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs596d99f04fee8", 4500, 1, 1);
		</script>
					</div>
				</div>
			</div>
		</div>
	
				</div>
					
								<div id="cw1_mid" style="width:317.666666667px; margin-right:10px;">
					<div id="cw1_mid_inner">
					<!-- start tab 1 -->
							<div class="module-nobox">
			<div>
				<div>
					<div>
													<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs596d99f04fa8f" class="mod_bannerslider" style="width:295px;height:60px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="/images/banners/295perkos.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="/images/banners/brians-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=25" target="_blank"><img src="/images/banners/maderaautocenter-295b.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="/images/banners/silvasatobody-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=34" target="_blank"><img src="/images/banners/youradhere 295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=37" target="_blank"><img src="/images/banners/mmplumbing.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=54" target="_blank"><img src="/images/banners/church-295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=57" target="_blank"><img src="/images/banners/ridx-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=62" target="_blank"><img src="/images/banners/plazaflowershop.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=65" target="_blank"><img src="/images/banners/maderamugshots.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=68" target="_blank"><img src="/images/banners/seanngarcia-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=79" target="_blank"><img src="/images/banners/FrostyQueen-295x60.jpg" /></a></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs596d99f04fa8f", 4500, 1, 1);
		</script>
					</div>
				</div>
			</div>
		</div>
	
					</div>
				</div>
												<div id="cw1_right" style="width:317.666666667px;">
					<div id="cw1_right_inner">
							<div class="module-nobox">
			<div>
				<div>
					<div>
													<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs596d99f04f64b" class="mod_bannerslider" style="width:295px;height:60px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="/images/banners/295perkos.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="/images/banners/brians-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=25" target="_blank"><img src="/images/banners/maderaautocenter-295b.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="/images/banners/silvasatobody-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=34" target="_blank"><img src="/images/banners/youradhere 295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=37" target="_blank"><img src="/images/banners/mmplumbing.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=54" target="_blank"><img src="/images/banners/church-295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=57" target="_blank"><img src="/images/banners/ridx-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=62" target="_blank"><img src="/images/banners/plazaflowershop.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=65" target="_blank"><img src="/images/banners/maderamugshots.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=68" target="_blank"><img src="/images/banners/seanngarcia-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=79" target="_blank"><img src="/images/banners/FrostyQueen-295x60.jpg" /></a></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs596d99f04f64b", 4500, 1, 1);
		</script>
					</div>
				</div>
			</div>
		</div>
	
					</div>
				</div>
								<div style="clear:both"></div>
			</div> <!-- end of content_wrapper1 -->
			<div style="clear:both"></div>
			<!--  #######  CONTENT WRAPPER 2 ######## -->
						<div id="content_wrapper2">
				<div id="roundwrapper">	<!-- starting rounded left -->				
					<div class="roundtopleft">
						<span class="sfix">&nbsp;</span>
					</div>
					<div class="roundcontent">	
								<div class="moduletable">
					<div style="text-align: center;"><span style="font-size: 36pt;"><strong><span style="font-family: arial,helvetica,sans-serif;">YOUR AD HERE<br /><span style="font-size: 18pt;">(559) 477-4275</span></span></strong></span></div>		</div>
	
					</div>	
					<div class="roundbottomleft" style="margin-top:-10px;">
						<span class="sfix">&nbsp;</span>
					</div>
				</div>			
			</div>
			<div style="clear:both"></div>
					
			<!-- ########  BODY SECTION ######## -->
			<div id="content_wrapper3">
				<div id="content_wrapper3_inner">
					<div id="cw3_right_wrapper" style="width:813px;">
						<div id="mainbody" style="width:598px;">
							<!-- start tab 2 -->
							
														<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=8121:aclu-sues-madera-county-for-violating-open-meetings-law&amp;catid=1:local&amp;Itemid=30" class="contentpagetitle">
			ACLU Sues Madera County for Violating Open Meetings Law</a>
			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=1%3Alocal&amp;id=8121%3Aaclu-sues-madera-county-for-violating-open-meetings-law&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=30" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/times_plazza/images/printButton.png" alt="Print"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=b335fa354fa6ae9ae8406957e2ec62a4fcd00868" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/times_plazza/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
							<a href="/index.php?option=com_content&amp;view=section&amp;id=1&amp;layout=blog&amp;Itemid=77">						News							</a>											 - 					</span>
						<span>
							<a href="/index.php?option=com_content&amp;view=category&amp;id=1:local&amp;layout=blog&amp;Itemid=30">						Local							</a>					</span>
			</td>
</tr>
<tr>
	<td valign="top">
		<span class="small">
			Written by B|V|N Newsroom		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Monday, 17 July 2017 21:01	</td>
</tr>


<tr>
<td valign="top">
<div style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;"><strong style="font-size: 13.008px;"><img height="87" width="117" src="/images/stories/aclusuesmadera.jpg" style="text-align: left; float: left;" />SAN FRANCISCO</strong> —The  American Civil Liberties Union of Northern California today sued the  Madera County Board of Supervisors for violating California’s open  public meetings law, the Ralph M. Brown Act, in changing  immigration-related policy behind closed doors under the guise of making  a personnel evaluation.</span></span></div>
<span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;"> </span></span>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;">The lawsuit charges that Madera County  supervisors failed to give proper public notice before they adopted  significant changes to the way the county’s jail interfaces with U.S.  Immigration and Customs Enforcement (ICE). Made without public input,  the decision came in a closed, non-public session, without putting the  matter on the agenda or disclosing what the board was discussing. </span></span></p>

<span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;"> </span></span>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;">“A  public agency such as the Madera County Board of Supervisors simply  cannot change a major policy behind closed doors—it’s a clear violation  of the Brown Act,” said Julia Harumi Mass, Senior Staff Attorney with  the ACLU of Northern California. “The federal deportation machine is  tearing families and communities apart, and Madera County residents  should have an opportunity to weigh in on such an important policy  decision.”</span></span></p>
<span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;"> </span></span>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;">On March 7, 2017, the Board met in a secret session for  the stated purpose of evaluating the performance of the county’s Chief  of Corrections, Manuel Perez. However, a subsequent press release by  Madera County District Attorney David Linn, news accounts, and public  records indicate that during the closed session the Board instead  unanimously adopted a substantive and substantial change to Madera  County jail policies.</span></span></p>
<span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;"> </span></span>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;">Under the Brown Act, this decision required  the opportunity for public input and could only be made in a public  meeting after posted public notice of the proposed action.<br />The  lawsuit signals to other public agencies in California that the ACLU  remains vigilant and will challenge any efforts to do the public’s  business in private.<br />ACLU-NC also opposes Madera County’s policy of  notifying ICE when undocumented inmates are released and scheduling  times for ICE to pick up them up.</span></span></p>
<span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;"> </span></span>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;">“Counties like Madera should not  engage in the business of immigration enforcement.” said Angélica  Salceda, Staff Attorney with the ACLU-NC. “Madera County should invest  in its community and children and steer clear of policies that induce  fear.”</span></span></p>
<span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;"> </span></span>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;">On June 2, 2017, ACLU-NC sent a letter to the Board of  Supervisors asking to “cure or correct” its unlawful action taken during  the March 7 closed session. On June 30, the Board declined to do so.</span></span></p>
<span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;"> </span></span>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;">Filed  in the Madera County Superior Court in Madera, California, the legal  action asks a judge to declare that the county board violated the Brown  Act, to nullify the decision made in secret session, and to order  supervisors to comply with the open meeting and notice requirements of  the Brown Act.</span></span></p>
<p style="text-align: justify;"> </p>
<p style="text-align: center;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 10pt;"><a href="https://www.aclunc.org/docs/ACLU_Northern_California_v._Madera_County_Board_of_Supervisors.pdf" target="_blank">READ THE COMPLAINT</a><br /></span></span></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=8119:madera-county-opens-landfill-to-aid-in-heat-related-cattle-deaths&amp;catid=1:local&amp;Itemid=30">Next &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

														
									<div class="moduletable">
					<h3>Comment on the Message Board</h3>
					<span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 8pt;"><span style="color: #ff0000;"><img style="text-align: left;" src="/images/stories/ext_com.png" />&nbsp;</span></span></span><a href="/index.php?Itemid=43"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 8pt;"><span style="color: #ff0000;">Click Here to Comment</span></span></span><strong><br /><br /></strong></a>
<div style="text-align: justify;"><span style="font-size: 8pt;"> <span style="font-family: arial,helvetica,sans-serif;">Don't just sit there, join the conversation! Just register your account to comment and let us know what you think. Have fun, but please keep it clean and stay on topic — inappropriate remarks will be removed. Commenting Rules: (1) Please increase the credibility of your post by including your full name in the body of your comment. (2) If you would not talk a certain way at a public meeting do not do it on BVN (3) Hate speech of any kind, libelous statements or threats to fellow users or others will be rejected and may be grounds for suspending or terminating a users account. (4) Any post on the message board that is SPAM or commerical use will be rejected and the users account will be suspected or terminated. <br /><br />Look back at rule number two! Read the BVN Terms of Service at </span></span><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 8pt;"><strong><a href="http://tinyurl.com/8mwb3rz">http://tinyurl.com/8mwb3rz</a></strong></span></span></div>		</div>
			<div class="moduletable">
					<h3>Tell a friend about Big Valley News</h3>
					 <center><input type="button" class="button" value="Tell A Friend" onclick="s5_open_taf_popup()"/></center>

<script type="text/javascript">
var s5_taf_parent = window.location;
function s5_open_taf_popup() {
window.open('modules/mod_S5tellafriend/tellafriend.htm','page','toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=0,width=500,height=570,left=50,top=50,titlebar=yes')
}
</script>		</div>
			<div class="moduletable">
					<h3>Share this page on Facebook</h3>
					<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_button { display: -moz-inline-block; display:inline-block; padding:1px 1px 1px 20px; height:17px; color:#3b5998; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat left; } html .fb_share_button:hover { color:#e5791e; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat left; text-decoration:none; } </style> <a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" class="fb_share_button" onclick="return fbs_click()" target="_blank" style="text-decoration:none;">Share on Facebook</a>
		</div>
			<div class="moduletable">
					<center><script type="text/javascript"><!--
google_ad_client = "pub-9632496728576042";
/* 468x60, created 1/13/10 */
google_ad_slot = "1928884026";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script></center>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
			<div class="moduletable">
					<a href="http://www.kqzyfj.com/click-6439713-10917284" target="_blank">
<img src="http://www.awltovhc.com/image-6439713-10917284" width="468" height="60" alt="Get the latest accessories at CruiserCustomizing" border="0"/></a>		</div>
			<div class="moduletable">
					<a target="_self" href="/index.php?option=com_content&amp;view=article&amp;id=22&amp;Itemid=51"><img src="/images/stories/bottom_banner.jpg" /></a>		</div>
	
						</div>
												<div id="rightsection"  style=" width:205px">
									<div class="module-orange">
			<div>
				<div>
					<div>
													<h3>Tell a Friend</h3>
											<b>If you like Big Valley News, please help us spread the word. Tell a friend or two or three about BVN today.</b><br> <center><input type="button" class="button" value="Tell A Friend" onclick="s5_open_taf_popup()"/></center>

<script type="text/javascript">
var s5_taf_parent = window.location;
function s5_open_taf_popup() {
window.open('modules/mod_S5tellafriend/tellafriend.htm','page','toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=0,width=500,height=570,left=50,top=50,titlebar=yes')
}
</script>					</div>
				</div>
			</div>
		</div>
			<div class="module-orange">
			<div>
				<div>
					<div>
													<h3>Latest News</h3>
											<ul class="latestnews-orange">
	<li class="latestnews-orange">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=8121:aclu-sues-madera-county-for-violating-open-meetings-law&amp;catid=1:local&amp;Itemid=30" class="latestnews-orange">
			ACLU Sues Madera County for Violating Open Meetings Law</a>
	</li>
	<li class="latestnews-orange">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=8120:madera-fair-free-concert-line-up&amp;catid=10:music&amp;Itemid=37" class="latestnews-orange">
			Madera Fair Free Concert Line Up</a>
	</li>
	<li class="latestnews-orange">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=8119:madera-county-opens-landfill-to-aid-in-heat-related-cattle-deaths&amp;catid=1:local&amp;Itemid=30" class="latestnews-orange">
			Madera County Opens Landfill to Aid in Heat Related Cattle Deaths</a>
	</li>
	<li class="latestnews-orange">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=8118:district-attorney-files-involuntary-manslaughter-charges-against-fresno-sheriff-detective-&amp;catid=1:local&amp;Itemid=30" class="latestnews-orange">
			District Attorney Files Involuntary Manslaughter Charges Against Fresno Sheriff Detective </a>
	</li>
	<li class="latestnews-orange">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=8117:wilbur-sloan-79&amp;catid=5:obits&amp;Itemid=32" class="latestnews-orange">
			Wilbur Sloan (79)</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module-nobox">
			<div>
				<div>
					<div>
											<center> </center>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<center><a href="https://www.lyft.com/invite/MADERAGUY?route_key=invite&amp;v=OUT" target="_blank"><img src="/images/stories/lyft happy.jpg" /></a><br /> 
<hr />
<a target="_self" href="/index.php?option=com_content&amp;view=article&amp;id=22&amp;Itemid=51"><img width="196" height="114" src="/images/stories/youradimages.jpg" /></a> <br /> </center><center> 
<hr />
<br /> <a href="http://click.linksynergy.com/fs-bin/click?id=4i18Xygko3c&amp;offerid=271758.10000662&amp;type=4&amp;subid=0" target="new"><img border="0" src="http://www.gamestop.com/gs/aflbanners/160x600_consoles.jpg" alt="GameStop, Inc." /></a><img border="0" width="1" height="1" src="http://ad.linksynergy.com/fs-bin/show?id=4i18Xygko3c&amp;bids=271758.10000662&amp;type=4&amp;subid=0" /></center>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<center><a target="new" href="http://www.gopjn.com/t/SUJGTk5OTkVCTkdGSk5CRkhMR0lK"><img src="http://www.gopjn.com/b/SUJGTk5OTkVCTkdGSk5CRkhMR0lK" title="Free Standard Shipping on Orders $50+ at Burlington! Exc. tax &amp; shipping charges, invalid in PR, AK &amp; HI. Shop now!" alt="Free Standard Shipping on Orders $50+ at Burlington! Exc. tax &amp; shipping charges, invalid in PR, AK &amp; HI. Shop now!" height="90" width="200" border="0" /></a></center>					</div>
				</div>
			</div>
		</div>
	
							<!-- start tab 3 -->
				
						</div>
											</div>
										<div id="cw3_left_wrapper" style=" width:150px">
								<div class="module">
			<div>
				<div>
					<div>
													<h3>Translate Website</h3>
											<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<center><a href="http://www.jdoqocy.com/click-6439713-10382589-1440690209000" target="_blank"> <img src="http://www.tqlkg.com/image-6439713-10382589-1440690209000" height="125" width="125" border="0" /></a></center>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Advertisement</h3>
													<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs596d99f045e0e" class="mod_bannerslider" style="width:180px;height:300px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=15" target="_blank"><img src="/images/banners/briansheating.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=69" target="_blank"><img src="/images/banners/seanngarcia-131-300.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=80" target="_blank"><img src="/images/banners/frostyqueen-130x300.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=82" target="_blank"><img src="/images/banners/maderaautocenter-131-300.jpg" /></a></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs596d99f045e0e", 5000, 1, 1);
		</script>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<center><iframe src="http://rcm-na.amazon-adsystem.com/e/cm?t=maderaonlinebook&o=1&p=21&l=ur1&category=gift_certificates&banner=0RMFK66CHHDVZ1TV7N02&f=ifr&linkID=2SYSDOFY2E6O7YR2" width="125" height="125" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" target="_blank"></iframe></center>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<center> <a target="new" href="http://linksynergy.walmart.com/fs-bin/click?id=4i18Xygko3c&amp;offerid=223073.10005658&amp;subid=0&amp;type=4"><img border="0" alt="Wal-Mart.com USA, LLC" src="http://ad.linksynergy.com/fs-bin/show?id=4i18Xygko3c&amp;bids=223073.10005658&amp;subid=0&amp;type=4&amp;gridnum=4" /><img src="http://beacon.affil.walmart.com/affil/ttap.gif?affillt=4&amp;affilwmls=4i18Xygko3c&amp;affilsid=0&amp;affiloid=223073.10005658" style="display: none;" /></a><br /><br /> <a target="new" href="http://www.pntrs.com/t/R0BKS0xKREBMRURITEBLSENKQw"><img height="125" border="0" width="125" src="http://www.pntrs.com/b/R0BKS0xKREBMRURITEBLSENKQw" title="Book Through America's Best Value Inn Today!" alt="Book Through America's Best Value Inn Today!" /></a> <br /><br /> <a target="new" href="http://www.pntra.com/t/SUJHRk1LTEpCTkdGSk5CRklGRUhF"><img height="90" border="0" width="120" alt="Shop Jelly Belly" title="Shop Jelly Belly" src="http://www.pntra.com/b/SUJHRk1LTEpCTkdGSk5CRklGRUhF" /></a> </center>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<center><a target="new" href="http://www.pntrac.com/t/SUJHR0tORUtCTkdGSk5CRkhMRUxM"><img height="125" border="0" width="125" src="http://www.pntrac.com/b/SUJHR0tORUtCTkdGSk5CRkhMRUxM" title="Tractor Supply has Everything You Need to Get the Job Done. Shop now!" alt="Tractor Supply has Everything You Need to Get the Job Done. Shop now!" /></a><br /> <a href="http://www.dpbolvw.net/click-6439713-10644885-1441116414000" target="_blank"> <img height="125" border="0" width="125" src="http://www.lduhtrp.net/image-6439713-10644885-1441116414000" /></a><br /><br /> <a href="http://click.linksynergy.com/fs-bin/click?id=4i18Xygko3c&amp;offerid=301691.10000326&amp;subid=0&amp;type=4" target="new"><img border="0" src="http://ad.linksynergy.com/fs-bin/show?id=4i18Xygko3c&amp;bids=301691.10000326&amp;subid=0&amp;type=4&amp;gridnum=5" alt="PetSmart" /></a> </center>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<iframe src="http://rcm-na.amazon-adsystem.com/e/cm?t=maderaonlinebook&o=1&p=21&l=ur1&category=primeent&banner=1R1TYHY9TYF4VF36KGG2&f=ifr" width="125" height="125" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<script type="text/javascript"><!--
google_ad_client = "ca-pub-9632496728576042";
/* 125x125 */
google_ad_slot = "3610857952";
google_ad_width = 125;
google_ad_height = 125;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Pending</h3>
																</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Account Info</h3>
											<ul class="menu" />					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Newsletter</h3>
											<!-- BEGIN: Constant Contact Stylish Email Newsletter Form -->
<div align="center">
<div style="width: 160px; background-color: #ffffff;"><form name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" style="margin-bottom: 3;"><span style="background-color: #006699; float: right; margin-right: 5; margin-top: 3;"><img src="https://imgssl.constantcontact.com/ui/images1/visitor/email1_trans.gif" alt="Email Newsletter icon, E-mail Newsletter icon, Email List icon, E-mail List icon" border="0" /></span> <span style="font-weight: bold; font-size: 16px;">Join Our E-News List</span> <input name="ea" size="20" style="font-family: Verdana,Geneva,Arial,Helvetica,sans-serif; font-size: 10px; border: 1px solid #999999;" type="text" /> <input name="go" value="GO" class="submit" style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: 10px;" type="submit" /> <input name="llr" value="khgoxzdab" type="hidden" /> <input name="m" value="1103596296426" type="hidden" /> <input name="p" value="oi" type="hidden" /> </form></div>
</div>
<!-- END: Constant Contact Stylish Email Newsletter Form --> <!-- BEGIN: SafeSubscribe -->
<div style="padding-top: 5px;" align="center"></div>
<!-- END: SafeSubscribe -->					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Activity</h3>
											 We have&nbsp;48 guests&nbsp;online					</div>
				</div>
			</div>
		</div>
	
					</div>
									</div>
			</div>			
			<div style="clear:both"></div>
		</div>  <!-- end content_wrapper -->		
		<!-- ########## BOTTOM MODULE POSITION ########## -->
				<div id="botmodsection" style="width:995px;">
			<div id="botmodsection_inner">
				<div class="botmodsection_inner_c">
													
										<div id="botmodsection_2" class="column" style="width:326.333333333px;">		<div class="moduletable-nobox">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs596d99f04415e" class="mod_bannerslider" style="width:295px;height:60px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="/images/banners/295perkos.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="/images/banners/brians-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=25" target="_blank"><img src="/images/banners/maderaautocenter-295b.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="/images/banners/silvasatobody-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=34" target="_blank"><img src="/images/banners/youradhere 295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=37" target="_blank"><img src="/images/banners/mmplumbing.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=54" target="_blank"><img src="/images/banners/church-295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=57" target="_blank"><img src="/images/banners/ridx-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=62" target="_blank"><img src="/images/banners/plazaflowershop.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=65" target="_blank"><img src="/images/banners/maderamugshots.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=68" target="_blank"><img src="/images/banners/seanngarcia-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=79" target="_blank"><img src="/images/banners/FrostyQueen-295x60.jpg" /></a></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs596d99f04415e", 4500, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<h3>Sections</h3>
					<ul class="menu"><li class="item77"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=77"><span>News</span></a></li><li class="item78"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=2&amp;Itemid=78"><span>Life</span></a></li><li class="item158"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=98&amp;Itemid=158"><span>Church</span></a></li><li class="item79"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=3&amp;Itemid=79"><span>Entertainment</span></a></li><li class="item83"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=83"><span>Photo Gallery</span></a></li><li class="item94"><a href="/index.php?option=com_sobi2&amp;Itemid=94"><span>Business Directory</span></a></li><li class="item151"><a href="http://www.bigvalleynews.com/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=93&amp;Itemid=102"><span>Buy Photos</span></a></li></ul>		</div>
	</div>
													
										<div id="botmodsection_3" class="column" style="width:326.333333333px;">		<div class="moduletable-nobox">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs596d99f041f79" class="mod_bannerslider" style="width:295px;height:60px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="/images/banners/295perkos.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="/images/banners/brians-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=25" target="_blank"><img src="/images/banners/maderaautocenter-295b.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="/images/banners/silvasatobody-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=34" target="_blank"><img src="/images/banners/youradhere 295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=37" target="_blank"><img src="/images/banners/mmplumbing.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=54" target="_blank"><img src="/images/banners/church-295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=57" target="_blank"><img src="/images/banners/ridx-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=62" target="_blank"><img src="/images/banners/plazaflowershop.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=65" target="_blank"><img src="/images/banners/maderamugshots.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=68" target="_blank"><img src="/images/banners/seanngarcia-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=79" target="_blank"><img src="/images/banners/FrostyQueen-295x60.jpg" /></a></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs596d99f041f79", 4500, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<h3>Features</h3>
					<ul class="menu"><li class="item95"><a href="/index.php?option=com_content&amp;view=article&amp;id=179&amp;Itemid=95"><span>Movie Times</span></a></li><li class="item86"><a href="/index.php?option=com_aardvertiser&amp;Itemid=86"><span>Yard Sales</span></a></li><li class="item87"><a href="/index.php?option=com_content&amp;view=article&amp;id=76&amp;Itemid=87"><span>Comics</span></a></li><li class="item88"><a href="/index.php?option=com_content&amp;view=article&amp;id=451&amp;Itemid=88"><span>Puzzles</span></a></li><li class="item98"><a href="/index.php?option=com_content&amp;view=article&amp;id=17&amp;Itemid=98"><span>Valley Guy Show</span></a></li><li class="item157"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=157" target="_blank"><span>BVN Merchandise</span></a></li></ul>		</div>
	</div>
													
										<div id="botmodsection_4" class="column" style="width:326.333333333px;">		<div class="moduletable-nobox">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs596d99f041b77" class="mod_bannerslider" style="width:295px;height:60px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=17" target="_blank"><img src="/images/banners/295perkos.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=23" target="_blank"><img src="/images/banners/brians-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=25" target="_blank"><img src="/images/banners/maderaautocenter-295b.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=27" target="_blank"><img src="/images/banners/silvasatobody-295.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=34" target="_blank"><img src="/images/banners/youradhere 295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=37" target="_blank"><img src="/images/banners/mmplumbing.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=54" target="_blank"><img src="/images/banners/church-295x60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=57" target="_blank"><img src="/images/banners/ridx-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=62" target="_blank"><img src="/images/banners/plazaflowershop.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=65" target="_blank"><img src="/images/banners/maderamugshots.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=68" target="_blank"><img src="/images/banners/seanngarcia-295-60.jpg" /></a></div>
<div class="bs_contentdiv"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=79" target="_blank"><img src="/images/banners/FrostyQueen-295x60.jpg" /></a></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs596d99f041b77", 4500, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<h3>Masthead</h3>
					<span style="font-size: 10pt;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="color: #333399;"><span style="font-family: arial black, avant garde;">BIG VALLEY MEDIA<br /></span></span></strong><span style="font-size: 8pt;">1625 Howard Road #133<br />Madera, California 93637<br />(559) 477-4275<br /><br />JW Porter - Publisher/Editor<br /><span style="font-size: 10pt;"><strong><span style="font-size: 8pt;"><span style="color: #ff0000;"><span style="font-family: arial black, avant garde;"><span style="color: #333399;">Over 6 Million Served Since 1997<br /><br /></span></span></span></span></strong></span></span></span></span><strong><a href="#" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.bigvalleynews.com');" style="text-decoration: none;"><span style="font-size: 12pt;"><span style="font-family: arial black, avant garde;"><span style="font-size: 8pt;"><span style="color: #ff0000;"><span style="font-size: 10pt;">Make Us Your Homepage</span></span></span></span></span></a></strong> 
<hr />
<p style="text-align: right;"><a href="http://bigvalleynews.com:2095/" target="_blank"><strong><span style="font-size: 8pt;"><span style="font-family: 'courier new', courier;">ADMIN</span></span></strong></a></p>		</div>
	</div>
										<div style="clear:both; line-height:1px;">&nbsp;</div>
				</div>
			</div>				
		</div>
				
<!-- ####### FOOTER ####### -->		
		<div id="footer_wrapper">
			<div id="footer_left"><div align="center">
	&copy; 2017 Big Valley News &amp; Photo</div>

<div align="center">
	<a href="http://www.joomla.org">Joomla!</a> is Free Software released under the GNU General Public License.</div></div>
						<div id="footer_right">		<div class="moduletable">
					<h3>Follow Us</h3>
					<div align="center">
<center>
<table id="AutoNumber1" style="width: 400px; border-collapse: collapse;" border="0" bordercolor="#111111" cellpadding="7" cellspacing="7">
<tbody>
<tr>
<td align="center" width="12%" valign="top">
<a href="http://www.facebook.com/pages/Big-Valley-News-Photo/178609884869" target="_blank"><img border="0" src="/images/socialbuttons/facebook.png" width="32" height="32"></a></td>
<td align="center" width="12%" valign="top">
<a href="http://www.twitter.com/thevalleyguy" target="_blank">
<img border="0" src="/images/socialbuttons/twitter-2.png" width="32" height="32"></a></td>
<td align="center" width="12%" valign="top">
<a href="http://www.youtube.com/thevalleyguy" target="_blank">
<img border="0" src="/images/socialbuttons/youtube.png" width="32" height="32"></a></td>
<td align="center" width="12%" valign="top">
<a target="_blank" href="http://valleyguy.yelp.com">
<img border="0" src="/images/socialbuttons/yelp.png" width="32" height="32"></a></td>
<td align="center" width="12%" valign="top">
<a target="_blank" href="http://instagram.com/thevalleyguy">
<img border="0" src="/images/socialbuttons/instagram.png" width="32" height="32"></a></td>
<td align="center" width="12%" valign="top">
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=7KY348YL7885J" target="_blank">
<img border="0" src="/images/socialbuttons/paypal.png" width="32" height="32"></a></td>
<td align="center" width="13%" valign="top">
<a href="http://www.bigvalleynews.com/index.php?option=com_content&view=frontpage&Itemid=1&format=feed&type=rss">
<img border="0" src="/images/socialbuttons/rss.png" width="32" height="32"></a></td>
<td align="center" width="13%" valign="top">
<a href="mailto:info@bigvalleynews.com?subject=From BVN Website">
<img border="0" src="/images/socialbuttons/email.png" width="32" height="32"></a></td>
<td align="center" valign="middle"><span id="cdSiteSeal1"><script type="text/javascript" src="//tracedseals.starfieldtech.com/siteseal/get?scriptId=cdSiteSeal1&amp;cdSealType=Seal1&amp;sealId=55e4ye7y7mb7373e3a1733483c6cf71ba0wy7mb7355e4ye7675d8cbbf77b2e0e"></script></span></td>
</tr>
</tbody>
</table>
</center>
</div>		</div>
	</div>
						<div style="clear:both; line-height:1px;">&nbsp;</div>		
		</div>			
	</div> <!-- end pagewrapper -->
</div> <!-- end wrapper -->

			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-12516780-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>